Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • 0

Object reference not set to an instance of an object (SOLVED)


Shando
 Share

Question

Hi All,

 

I have been using this excellent service through emuControlCenter for a little while with no issues.

 

However, today I finally finished my Amiga CD32 collection and tried to run the DSU. It found a couple of files (tried Snaps, Titles & Boxes) and then errors out with "Object reference not set to an instance of an object".

 

I have tried several times and get the same error on the same file each time (file = Manchester United - Premier League Champions v1.0CD).

 

Does anyone have any idea why this is erroring??

 

Thanks in advance

 

Shando

 

EDIT: Just tried again and all working fine now.

Link to comment
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...